<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
  <head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>Nachrichten | Ausgabe: 12/17 | nmz - neue musikzeitung</title>
    <meta name="language"  content="deutsch, de" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Neue Musik,Kulturpolitik,Musikinformationen,Konzert,Oper,Musikwirtschaft,Musikleben" />
<meta name="copyright" content="© neue musikzeitung - nmz" />
<link rel="canonical" href="https://www.nmz.de/artikel/nachrichten-37" />
<meta name="revisit-after" content="1 day" />
    <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_d2edaba682da33e1d876a764960f9074.css" />
<link type="text/css" rel="stylesheet" media="screen, projection" href="/files/css/css_e1e60ee4c0a953ad5cac9ef455aceb18.css" />
<link type="text/css" rel="stylesheet" media="print" href="/files/css/css_786886bc55386178c07739324ffed865.css" />
<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/nmz/css/style-ie6.css?X" />
<![endif]-->
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/nmz/css/ie.css?X" />
<![endif]-->
    <link rel="alternate" type="application/rss+xml" title="nmz RSS" href="https://www.nmz.de/neuestes/feed" />		
		
	<link rel="shortcut icon" href="https://www.nmz.de/favicon.ico" type="image/x-icon" />
	<link rel="stylesheet" type="text/css" href="/sites/all/themes/nmz/css/style-archiv.css" media="all" />    <script type="text/javascript" src="/files/js/js_ec9df8a0413158964df442f83d16ed63.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_uacct = "UA-11190129-1";
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-11190129-1", { "cookieDomain": "auto" });ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>

   
    <script type="text/javascript">
		$(document).ready(function() { 
		$("body.front div.links > a").html("&raquo;");
          // Home-Link auf Logo
          doonload();
		  
		  $("h1").click(
            function() { 
              location.href = "/"; 
            }
          );
		  
          $("a.substitute_late").each(function(){
		    href_tmp = $(this).attr("href").split("videoansicht/?film=");
			if(href_tmp.length>1)
			$(this).attr("href",decodeURIComponent(href_tmp[1]));
		  });
		  
        
		});
    </script>
  </head>
  <body id="page-node-99126" class="nmz not-front not-logged-in page-node node-type-artikel no-sidebars sidebar-leftnode-page type-artikel archiv">
    <div id="outerwrap">
	<div id="skyscraper">
		            <div id="block-google_admanager-edb3e306f248e2e0a8718ee8b87e0579" class="block block-google_admanager">

  <div class="content"><div id="gam-holder-nmz_wide_sky_aussen_ausser_startseite" class="gam-holder"></div></div>
</div><div id="block-google_admanager-c4db81a4e5337ca30f308560a76f57d5" class="block block-google_admanager">

  <div class="content"><div id="gam-holder-nmz_wide_sky_ueberall_position2" class="gam-holder"></div></div>
</div>        	</div>
	
    <div id="wrap">
	        <div id="head">
        <h1><a href="/" title="Startseite">nmz - neue musikzeitung</a></h1>
       <div id="block-menu_block-1" class="block block-menu_block">

  <div class="content"><div class="menu-block-1 menu-name-menu-haupt parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="expanded first menu-mlid-5727"><a href="/" title="">Startseite</a><ul class="menu"><li class="leaf first menu-mlid-8701"><a href="/media" title="Link zu nmzMedia">nmzMedia</a></li>
<li class="leaf menu-mlid-8700"><a href="/ausgaben" title="Zu den Printausgaben der nmz">Print/Archiv</a></li>
<li class="leaf menu-mlid-8699"><a href="/online" title="">Online</a></li>
<li class="leaf menu-mlid-8698"><a href="/kiz" title="Link zum Kulturinformationszentrum der nmz">KIZ-Nachrichten</a></li>
<li class="leaf last menu-mlid-26814"><a href="https://www.nmz.de/branchenbuch" title="Das nmz-Branchenbuch">Branchenbuch</a></li>
</ul></li>
<li class="expanded menu-mlid-175"><a href="/formular/nmz-abo" title="Die Neue Musik Zeitung abonnieren">nmz Abo</a><ul class="menu"><li class="leaf first menu-mlid-7224"><a href="/formular/nmz-abo" title="nmz-Abo bestellen">nmz-Abonnement</a></li>
<li class="leaf menu-mlid-7223"><a href="/newsletter" title="Newsletter der nmz bestellen">Newsletter</a></li>
<li class="leaf last menu-mlid-5719"><a href="/ihre-nmz-feeds-abonnieren" title="Ihre nmz - Feeds abonnieren">RSS Feeds</a></li>
</ul></li>
<li class="expanded menu-mlid-5721"><a href="/werben-bei-der-nmz" title="Werben in der nmz">nmz Werben</a><ul class="menu"><li class="leaf first menu-mlid-7226"><a href="/kontakt-anzeigen" title="Kontakt zur Anzeigenabteilung">Kontakt</a></li>
<li class="leaf menu-mlid-7225"><a href="/mediadaten" title="Mediadaten der Zeitschriften">Mediadaten</a></li>
<li class="leaf menu-mlid-7227"><a href="/printanzeige" title="Eine Printanzeige buchen">Printanzeigen</a></li>
<li class="leaf menu-mlid-7228"><a href="/onlineanzeige" title="Online-Werbung">Online-Anzeigen</a></li>
<li class="leaf last menu-mlid-157"><a href="/nmz-musikbranchenbuch" title="Eintrag im Branchenbuch buchen">nmz-Branchenbuch</a></li>
</ul></li>
<li class="expanded menu-mlid-5726"><a href="/artikel/denk-ich-an-chor" title="nmz Chancen">nmz Chancen</a><ul class="menu"><li class="leaf first menu-mlid-7222"><a href="/stellenmarkt" title="nmz Stellenmerkt">Stellenmarkt</a></li>
<li class="leaf menu-mlid-155"><a href="/wettbewerbe">Wettbewerbe</a></li>
<li class="leaf last menu-mlid-154"><a href="/fortbildungskalendarium" title="Fortbildungskalender">Fortbildungskalender</a></li>
</ul></li>
<li class="expanded last menu-mlid-5725"><a href="/kontakt" title="Kontakt">nmz Kontakt</a><ul class="menu"><li class="leaf first last menu-mlid-52"><a href="/impressum" title="Impressum">Impressum</a></li>
</ul></li>
</ul></div>
</div>
</div>   
        <br style="clear: both" /> 
      </div>
      <div id="main">
    		    		<div id="sidebar-left" class="sidebar">
    				<div id="block-search-0" class="block block-search">
  <h2>nmz-Suche</h2>

  <div class="content"><form action="/artikel/nachrichten-37"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Suche: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Geben Sie die Begriffe ein, nach denen Sie suchen." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-f_mOOR27PqC-TSc_pUVjy890N-ttvI3Zd2mwNwgwW4E" value="form-f_mOOR27PqC-TSc_pUVjy890N-ttvI3Zd2mwNwgwW4E"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
</div>
</div><div id="block-block-31" class="block block-block">

  <div class="content"><p><a href="/newsletter"><img alt="nmz-newsletter - aktuelle infos" src="/files/images/newsletter.png" style="height:auto; width:100%" title="Newsletter der nmz" /></a></p>
</div>
</div><div id="block-block-12" class="block block-block">

  <div class="content"><h2>ConBrio&nbsp;Web</h2>
<table border="0" cellpadding="0" cellspacing="0" id="partnerlinks">
<tbody>
<tr>
<td colspan="2" valign="middle"><a href="http://www.conbrio.de" target="_blank" title="ConBrio Verlag"><img alt="ConBrio Verlag" height="78" src="/partnerlogos/logo_conbrio.gif" width="140" /></a></td>
</tr>
<tr>
<td valign="middle"><a href="http://www.jazzzeitung.de/" target="_blank" title="Jazzzeitung"><img alt="Jazzzeitung" height="40" src="/partnerlogos/logo_jazzzeitung.gif" width="95" /></a></td>
<td class="plright" valign="middle"><a href="http://www.operundtanz.de/" target="_blank" title="Oper &amp; Tanz"><img alt="Oper &amp; Tanz" height="40" src="/partnerlogos/logo_oper-tanz.gif" width="95" /></a></td>
</tr>
<tr>
<td valign="middle"><a href="https://www.kulturrat.de/publikationen/zeitung-politik-kultur/" target="_blank" title="Politik und Kultur"><img alt="Politik und Kultur" height="14" src="/partnerlogos/logo_puk.jpg" width="95" /></a></td>
<td class="plright" valign="middle"><a href="http://www.kulturaustausch.de" target="_blank" title="Kulturaustausch"><img alt="Kulturaustausch" height="14" src="/partnerlogos/logo_zfk.gif" width="95" /></a></td>
</tr>
<tr>
<td valign="middle"><a href="/taktlos/" target="_blank" title="taktlos"><img alt="taktlos" height="34" src="/partnerlogos/logo_taktlos.gif" width="95" /></a></td>
<td class="plright" valign="middle"><a href="http://www.contrapunktonline.de/" target="_blank" title="Contrapunkt"><img alt="Contrapunkt" height="34" src="/partnerlogos/contrapunkt.jpg" width="95" /></a></td>
</tr>
</tbody>
</table>
</div>
</div><div id="block-block-16" class="block block-block">
  <h2>Sponsored Links</h2>

  <div class="content"><ul>
	<li><a href="http://www.klassik.com" target="_blank" title="Informationen zur Klassik: Kritiken, Besprechungen, Nachrichten.">klassik.com</a></li>
	<li><a href="http://musikprotokoll.orf.at" target="_blank" title="musikprotokoll">musikprotokoll</a></li>
</ul></div>
</div><div id="block-block-13" class="block block-block">

  <div class="content"><!-- Piwik --><script type="text/javascript">
var pkBaseURL = (("https:" == document.location.protocol) ? "https://www.kritische-masse.de/piwik/" : "http://www.kritische-masse.de/piwik/");
document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
try {
var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 5);
piwikTracker.trackPageView();
piwikTracker.enableLinkTracking();
} catch( err ) {}
</script><!-- End Piwik Tag --></div>
</div>   
    		</div>
			     
        <div id="content">        
          
		            <div id="banner_top">
            <div id="block-google_admanager-172a23d79d2ee6aa00d014da3853d16f" class="block block-google_admanager">

  <div class="content"><div id="gam-holder-nmz_FullSize_ausser_Startseite" class="gam-holder"></div></div>
</div>          </div>
          
          <h2 class="label">Nachrichten</h2>          
		
   		
          <div id="page_top"></div>

          
        	                
        	 
        	
<div class="artikel " id="node-99126">


<h4 class="node-subtitle">Akademie für Alte Musik, Atelier Neue Musik, HfK Bremen ist offene Hochschule</h4>
<br style="clear:both" />


<div class="teaser">
				<div style="display:inline">(nmz) - </div>
		</div>


<div class="content">
  <div class="openx"><div id="block-google_admanager-97e26f8c58c4c8dd45adfc48940cb2a1" class="block block-google_admanager">

  <div class="content"><div id="gam-holder-nmz_rectangle_300x250_im_text_links" class="gam-holder"></div></div>
</div></div>
  <div class="openx"><div id="block-google_admanager-207061fadbc9ea98fa0117610f3ee7dd" class="block block-google_admanager">

  <div class="content"><div id="gam-holder-nmz_rectangle_300x250_im_text_rechts" class="gam-holder"></div></div>
</div></div>
  
  <br style="clear:left"/><div class="field field-type-nodereference field-field-ausgabe">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Ausgabe:&nbsp;</div>
                    <a href="/ausgaben/17/12">12/2017 - 66. Jahrgang</a>        </div>
        </div>
</div>
<p><strong>&bdquo;Versuch &uuml;ber die wahre&nbsp;Art&ldquo; </strong></p>
<p>Die Akademie f&uuml;r Alte Musik der Hochschule f&uuml;r K&uuml;nste Bremen bietet ein spezialisiertes Studium historischer Musik des 16. bis ins fr&uuml;he 19. Jahrhundert. Repr&auml;sentativ ist die interdisziplin&auml;re Ausrichtung in der Verbindung von musikalischer Praxis mit musik- wie kulturwissenschaftlichen Ausgangspunkten und historischen Quellen wie historischen Instrumenten &ndash; im Sinne eines immer wieder aktualisierten &bdquo;Versuches &uuml;ber die wahre Art&ldquo;. Internationale Exkursionen und Kurse wie im Sommer 2017 eine &bdquo;Accademia Vivaldi&ldquo; in Venedig am Orte eines Genius loci, hier in Kooperation mit der Fondazione Cini, erg&auml;nzen die&nbsp;Ausbildung.</p>
<p>Exemplarisch stehen dann auch in einem Monteverdi-Jahr seine zentralen Werke, seine erste Oper &bdquo;L&rsquo;Orfeo&ldquo; und auch die &bdquo;Marienvesper&ldquo; im Mittelpunkt. Eingebettet in die komplexe musikgeschichtliche Repertoireerfahrung des gro&szlig;en stilistischen Umbruchs der Monteverdizeit um 1600, wurden mit S&auml;ngerinnen und S&auml;ngern, Zinken und Posaunen, Dulzianen und Fl&ouml;ten, Cembali und Chitarroni unter Einbeziehung einer italienischen Prinzipalorgel Sonaten und Concerti der Zeitgenossen und m&ouml;glichen Kollegen Monteverdis erarbeitet: Castello, Buonamente, Frescobaldi und Gabrieli. Zusammengef&uuml;hrt im &bdquo;Combattimento&ldquo; werden diese Bez&uuml;ge zu einer unwiederbringlichen Erfahrung. Erg&auml;nzt um Symposion und Kurs zu Generalbass, den Lautenisten Kapsberger und einer Auff&uuml;hrung der &bdquo;Selva morale&ldquo;, entstand so ein &uuml;ber das Jahr verteiltes&nbsp;&bdquo;Monteverdi-Festival&ldquo;.</p>
<p>Das Studium lebt vom Ensemblegedanken, wie er aus der musikalischen Praxis nicht wegzudenken ist. Die Historisch Informierte Praxis in Bremen zu studieren bedeutet vor allem: Miteinander eine Partitur zu entdecken und diese gemeinsam zu realisieren &ndash; als wissende, eigenverantwortliche Musiker und Musikerinnen, um mit informierter Subjektivit&auml;t f&uuml;r die aktuellen Anforderungen so gut wie m&ouml;glich vorbereitet zu&nbsp;sein.</p>
<p>&nbsp;</p>
<p><strong>Werkstatt f&uuml;r Neue&nbsp;Musik</strong></p>
<p>Neue Musik muss nicht nur geschrieben, sondern auch gespielt und geh&ouml;rt werden. Eine Gelegenheit daf&uuml;r bot sich bei der &bdquo;H&ouml;rprobe&ldquo; des Deutschlandradio Kultur Anfang 2017. Das Atelier Neue Musik der HfK Bremen pr&auml;sentierte sich dort mit der Urauff&uuml;hrung von &bdquo;Staub&ldquo; f&uuml;r Klavier und Ensemble des Kompositionsstudenten Seungwan Baek unter der Leitung von Ren&eacute; Gulikers. Es entfaltete sich eine vielschichtige Klangwelt, von zarten Verflechtungen bis zu heftigen Kontrasten zwischen dem Ensemble des Ateliers Neue Musik und dem konzertierenden Klavier, gespielt von Artem&nbsp;Yasynskyy.</p>
<p>So wie der Pianist ist auch der Komponist Konzertexamensstudent der Hochschule und war dadurch stark in die Vorbereitungen involviert. Diese pers&ouml;nliche N&auml;he, der kurze Weg vom Notenblatt auf die B&uuml;hne, ist Kernbestandteil der Ausbildung an der HfK Bremen. In Werkstattkonzerten pr&auml;sentiert das ensembleANM solche Werke von Studierenden der Kompositionsklasse der Hochschule. Sie arbeiten daf&uuml;r eng mit den Instrumentalstudierenden zusammen, profitieren auf diese Weise gegenseitig voneinander und dar&uuml;ber hinaus auch von G&auml;sten, die regelm&auml;&szlig;ig f&uuml;r Konzerte und Workshops eingeladen&nbsp;werden.</p>
<p>Das Atelier Neue Musik f&ouml;rdert somit als zentrale Werkstatt die Zusammenarbeit und den Erfahrungsaustausch zwischen Musikerinnen und Musikern sowohl innerhalb als auch au&szlig;erhalb der Hochschule, sowohl mit studentischen Projekten wie &bdquo;Staub&ldquo;, in der Reihe &bdquo;Elektronisches Konzert&ldquo;, als auch mit Werken bekannter Komponistinnen und Komponisten in den Konzertreihen &bdquo;Klassiker&ldquo; und&nbsp;&bdquo;Farbenreich&ldquo;.</p>
<p>&nbsp;</p>
<p><strong>HfK Bremen ist offene&nbsp;Hochschule</strong></p>
<p>Kulturelle Teilhabe ist ein gesamtgesellschaftlicher Anspruch und ihre Realisierung ein ambitioniertes und voraussetzungsvolles Unterfangen. &Uuml;ber die enge Verzahnung von Entwicklung und Durchf&uuml;hrung von Weiterbildungsangeboten und die B&uuml;ndelung von k&uuml;nstlerischer Expertise und wissenschaftlicher Begleitforschung leistet das Institut f&uuml;r musikalische Bildung in der Kindheit (ImBiK) an der Hochschule f&uuml;r K&uuml;nste Bremen dazu einen&nbsp;Beitrag.</p>
<p>Geplant ist die Einrichtung zweier berufsbegleitender Studienformate, die derzeit entwickelt und erprobt werden: Das erste richtet sich an Kunst- und Kulturschaffende, die ihr p&auml;dagogisches Profil sch&auml;rfen m&ouml;chten, um sich ein T&auml;tigkeitsfeld im Bereich der Musikvermittlung zu erschlie&szlig;en. Das zweite zielt auf p&auml;dagogische Fachkr&auml;fte in der fr&uuml;hkindlichen Bildung, die sich in der Arbeit mit Kindern professionalisieren und musikalische Angebote in ihre Einrichtungen tragen wollen. Die Vorhaben werden gef&ouml;rdert durch das Bundesminis&shy;terium f&uuml;r Bildung und Forschung&nbsp;(<span class="caps">BMBF</span>).</p>
<p>Hinter den Bestrebungen steht die &Uuml;berzeugung, dass wissenschaftliche Weiterbildung wichtiger Bestandteil lebenslangen Lernens ist. F&uuml;r das ImBiK leitet sich hieraus der Anspruch ab, in der Angebotsgestaltung auch nicht-traditionellen Studierenden einen Aufstieg durch Bildung zu erm&ouml;glichen. Zugangsvoraussetzungen, berufliche und famili&auml;re Verpflichtungen sowie die finanzielle Situation der Zielgruppen m&uuml;ssen im Sinne der Bildungsgerechtigkeit in entsprechenden Beratungsstrukturen bedacht werden. Durch die Verankerung von nachfrageorientierten Angeboten lebenslangen Lernens, die &Ouml;ffnung f&uuml;r neue Zielgruppen und den Austausch zwischen grundst&auml;ndigen und weiterbildenden Studieng&auml;ngen tr&auml;gt das ImBiK die Idee der offenen Hochschule profilgebend in die HfK Bremen&nbsp;hinein.</p>
<p>&nbsp;</p>
<div class="service-links"><div class="service-label">Lesezeichen erstellen/Beitrag suchen mit </div><ul class="links"><li class="service-links-facebook first"><a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nmz.de%2Fnode%2F99126&amp;t=Nachrichten" title="Auf Facebook teilen" class="service-links-facebook" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" title="" width="16" height="16" /></a></li>
<li class="service-links-twitter"><a href="http://twitter.com/share?url=https%3A%2F%2Fwww.nmz.de%2Fnode%2F99126&amp;text=Nachrichten" title="Auf Twitter empfehlen." class="service-links-twitter" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" title="" width="16" height="16" /></a></li>
<li class="service-links-stumbleupon"><a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fwww.nmz.de%2Fnode%2F99126&amp;title=Nachrichten" title="Diesen Beitrag bei StumbleUpon speichern." class="service-links-stumbleupon" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/stumbleit.png" alt="StumbleUpon logo" title="" width="16" height="16" /></a></li>
<li class="service-links-linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.nmz.de%2Fnode%2F99126&amp;title=Nachrichten&amp;summary=&amp;source=nmz+-+neue+musikzeitung" title="Veröffentlichen Sie diesen Beitrag auf LinkedIn" class="service-links-linkedin" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" title="" width="16" height="16" /></a></li>
<li class="service-links-google"><a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fwww.nmz.de%2Fnode%2F99126&amp;title=Nachrichten" title="Bookmark this post on Google" class="service-links-google" rel="nofollow" target="_blank"><img src="/sites/all/modules/service_links/images/google.png" alt="Google logo" title="" width="16" height="16" /></a></li>
<li class="service-links-google-plus-one last"><a href="https://www.nmz.de/node/99126" title="Plus it" class="service-links-google-plus-one" rel="nofollow" target="_blank"><span style="display:none;">Google Plus One</span></a></li>
</ul></div></div>




<div style="margin-top: 2em;" id="links"><ul class="links inline"><li class="print_mail first last"><a href="/printmail/99126" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/all/modules/print/icons/mail_icon.gif" alt="Send by email" title="Send by email" width="16" height="16" class="print-icon print-icon-margin" />Send by email</a></li>
</ul></div>
</div>

<div id="comments">
  <div class="box">

  <h2>Kommentar hinzufügen</h2>

  <div class="content"><form action="/comment/reply/99126"  accept-charset="UTF-8" method="post" id="comment-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Ihr Name: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="30" value="Gast" class="form-text required" />
</div>
<div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Mail: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="64" name="mail" id="edit-mail" size="30" value="" class="form-text required" />
 <div class="description">Der Inhalt dieses Feldes wird nicht öffentlich zugänglich angezeigt.</div>
</div>
<div class="form-item" id="edit-homepage-wrapper">
 <label for="edit-homepage">Startseite: </label>
 <input type="text" maxlength="255" name="homepage" id="edit-homepage" size="30" value="" class="form-text" />
</div>
<div class="form-item" id="edit-subject-wrapper">
 <label for="edit-subject">Betreff: </label>
 <input type="text" maxlength="64" name="subject" id="edit-subject" size="60" value="" class="form-text" />
</div>
<div class="form-item" id="edit-comment-wrapper">
 <label for="edit-comment">Kommentar: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <textarea cols="60" rows="15" name="comment" id="edit-comment"  class="form-textarea resizable required"></textarea>
</div>
<fieldset class=" collapsible collapsed"><legend>Eingabeformat</legend><div class="form-item" id="edit-format-1-wrapper">
 <label class="option" for="edit-format-1"><input type="radio" id="edit-format-1" name="format" value="1"   class="form-radio" /> Filtered HTML</label>
 <div class="description"><ul class="tips"><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>Zulässige HTML-Tags: &lt;a&gt; &lt;em&gt; &lt;strong&gt; &lt;cite&gt; &lt;code&gt; &lt;ul&gt; &lt;ol&gt; &lt;li&gt; &lt;dl&gt; &lt;dt&gt; &lt;dd&gt;</li><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li></ul></div>
</div>
<div class="form-item" id="edit-format-3-wrapper">
 <label class="option" for="edit-format-3"><input type="radio" id="edit-format-3" name="format" value="3"  checked="checked"  class="form-radio" /> Full HTML</label>
 <div class="description"><ul class="tips"><li>Internet- und E-Mail-Adressen werden automatisch umgewandelt.</li><li>HTML - Zeilenumbrüche und Absätze werden automatisch erzeugt.</li><li>You may use [google_ad:ad_slot] to display Google Admanager ads within your content.</li><li>Fügt typografische Verbesserungen hinzu.</li></ul></div>
</div>
<p><a href="/filter/tips">Weitere Informationen über Formatierungsoptionen</a></p></fieldset>
<input type="hidden" name="form_build_id" id="form-D9td61aSgYduf5ZlzUK26ZoelWZpW827TwSpZVSSzW4" value="form-D9td61aSgYduf5ZlzUK26ZoelWZpW827TwSpZVSSzW4"  />
<input type="hidden" name="form_id" id="edit-comment-form" value="comment_form"  />
<input type="hidden" name="honeypot_time" id="edit-honeypot-time" value="1512147672"  />
<fieldset class="captcha"><legend>CAPTCHA</legend><div class="description">Diese von Menschen zu lösende Aufgabe ist zur Vermeidung von Spam-Inhalten leider notwendig.</div><input type="hidden" name="captcha_sid" id="edit-captcha-sid" value="43859257"  />
<input type="hidden" name="captcha_token" id="edit-captcha-token" value="0ee79f7c3a07e977c339c846f996c474"  />
<img src="/image_captcha/43859257/1512147672" alt="Bild-CAPTCHA" title="Bild-CAPTCHA" /><div class="form-item" id="edit-captcha-response-wrapper">
 <label for="edit-captcha-response">Welche Zeichen sind in dem Bild zu sehen?: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="captcha_response" id="edit-captcha-response" size="15" value="" class="form-text required" />
 <div class="description">Geben Sie die Zeichen ein, die im Bild gezeigt werden.</div>
</div>
</fieldset>
<input type="submit" name="op" id="edit-submit" value="Speichern"  class="form-submit" />
<input type="submit" name="op" id="edit-preview" value="Vorschau"  class="form-submit" />
<div class="honeypot-textfield"><div class="form-item" id="edit-url-wrapper">
 <label for="edit-url">Leave this field blank: </label>
 <input type="text" maxlength="128" name="url" id="edit-url" size="20" value="" class="form-text" />
</div>
</div>
</div></form>
</div>
</div>
</div>
        	 

                  	<div id="content-bottom">
            <div id="block-google_admanager-06fe8d57ac553cbc0392477c26ba8865" class="block block-google_admanager">

  <div class="content"><div id="gam-holder-nmz_superbanner_unten_728x90_ueber_alle_seiten" class="gam-holder"></div></div>
</div><div id="block-tagadelic-0" class="block block-tagadelic">
  <h2>Tags in diesem Artikel</h2>

  <div class="content"><div class="item-list"><h3><a href="/orte">Ort</a></h3><ul><li class="first last"><a href="/orte/bremen" title="Zeige alle Beiträge, die mit „Bremen“ versehen sind">Bremen</a></li>
</ul></div><div class="item-list"><h3><a href="/tags">Tags</a></h3><ul><li class="first last"><a href="/tags/hochschule-fuer-kuenste-bremen" title="Zeige alle Beiträge, die mit „Hochschule für Künste Bremen“ versehen sind">Hochschule für Künste Bremen</a></li>
</ul></div></div>
</div><div id="block-views-similarterms-block_1" class="block block-views">
  <h2>Ähnliche Artikel</h2>

  <div class="content"><div class="view view-similarterms view-id-similarterms view-display-id-block_1 view-dom-id-3 view-content-similarterms view-item-similarterms">
    
  
  
      <div class="view-content">
      <div class="item-list">
    <ul>
          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field-created">
                <span class="field-content"><a href="/artikel/musikalische-hanse">Musikalische Hanse</a> - Hanze Symphony Orchestra ist Höhepunkt der Bremer&nbsp;Orchesterprojekte
<br />
01.12.2017 Ausgabe 12/2017 - 66. Jahrgang  - Hochschulmagazin -  
</span>
  </div>
</li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field-created">
                <span class="field-content"><a href="/artikel/j-orchestra-einfach-experimentieren">J-Orchestra: Einfach experimentieren</a> <br />
01.12.2017 Ausgabe 12/2017 - 66. Jahrgang  - Hochschulmagazin -  
</span>
  </div>
</li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field-created">
                <span class="field-content"><a href="/kiz/nachrichten/kirchenmusikstudium-in-bremen-vorerst-gerettet">Kirchenmusikstudium in Bremen vorerst gerettet</a> <br />
23.03.2017   - Bildung und Hochschule -  PM - Deutscher Musikrat
</span>
  </div>
</li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field-created">
                <span class="field-content"><a href="/kiz/nachrichten/hochschule-fuer-kuenste-und-bremer-philharmoniker-begruenden-orchesterakademie">Hochschule für Künste und Bremer Philharmoniker begründen Orchesterakademie</a> <br />
05.02.2010   - Bildung und Hochschule -  PM - kiz-lieberwirth
</span>
  </div>
</li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field-created">
                <span class="field-content"><a href="/kiz/nachrichten/herbert-gruener-wird-neuer-rektor-der-hfk-bremen">Herbert Grüner wird neuer Rektor der HfK Bremen</a> <br />
29.02.2012   - Bildung und Hochschule -  PM
</span>
  </div>
</li>
      </ul>
</div>    </div>
  
  
  
  
  
  
</div> </div>
</div>        	</div>  
        	        </div>

        <div id="sidebar" class="sidebar"></div>
    		<br style="clear: both" />

          <div id="sitemap_area"><div id="block-block-26" class="block block-block">

  <div class="content"><div class="sitemap">
<ul class="main_map">
<li class="sitemap_term"><a href="https://www.nmz.de/" title="Startseite der nmz">nmz - start</a><br />
<ul class="submap">
<li><a href="/online" title="nmz Online">nmz -&nbsp;online</a></li>
<li><a href="/kiz" title="Kulturinformationszentrum">nmz -&nbsp;kiz</a></li>
<li><a href="/ausgaben/archiv">nmz -&nbsp;print</a></li>
<li><a href="/media" title="nmzMedia">nmzMedia</a></li>
<li><a href="/branchenbuch">nmz -&nbsp;branchenbuch</a></li>
<li><a href="https://www.facebook.com/musikzeitung">nmz -&nbsp;facebook</a></li>
<li><a href="http://twitter.com/musikzeitung">nmz -&nbsp;twitter</a></li>
<li><a href="http://www.youtube.com/user/nmzMedia">nmzMedia -&nbsp;YouTube</a></li>
</ul>
</li>
<li class="sitemap_term"><a href="/kiz" title="kiz">nmz - werbung</a><br />
<ul class="submap">
<li><a href="/mediadaten" title="Mediadaten">Mediadaten</a></li>
<li><a href="/onlineanzeige" title="Onlinewerbung in der nmz">Online-Anzeige&nbsp;buchen</a></li>
<li><a href="/printanzeige" title="Infos zu Printanzeigen">Print-Anzeige&nbsp;buchen</a></li>
<li><a href="/nmz-musikbranchenbuch" title="nmz Musikbranchenbuch">Branchenbucheintrag&nbsp;buchen</a></li>
<li><a href="/kontakt-anzeigen" title="Kontakt Anzeigenabteilung">Anzeigenabteilung&nbsp;(Kontakt)</a></li>
</ul>
</li>
<li class="sitemap_term"><a href="/stellenmarkt">nmz - chancen</a><br />
<ul class="submap">
<li><a href="/stellenmarkt" title="nmz Stellenmarkt">Stellenmarkt</a></li>
<li><a href="/wettbewerbe" title="Wettbewerbe">Wettbewerbe</a></li>
<li><a href="/fortbildungskalendarium" title="Fortbildungskalender">Fortbildungen</a></li>
</ul>
</li>
<li class="sitemap_term"><a href="/kontakt" title="kiz">nmz - service</a><br />
<ul class="submap">
<li><a href="/kontakt">kontakt</a></li>
<li><a href="/newsletter" title="Newsletter">newsletter</a></li>
<li><a href="/feedback" title="Leserbrief">leserbrief</a></li>
<li><a href="/feeds" title="nmz Feeds">rss-feeds</a></li>
<li><a href="/search" title="Die nmz durchsuchen">suche</a></li>
</ul>
</li>
<li class="sitemap_term"><a href="/nmzabo" title="kiz">nmz - abos</a><br />
<ul class="submap">
<li><a href="/nmzabo" title="Schnupperabo">Testabo</a></li>
<li><a href="/nmzabo" title="Abonnement">Abonnement</a></li>
<li><a href="/nmzabo" title="Geschenkabo">Geschenkabo</a></li>
<li><a href="/nmzabo" title="Auslandsabo">Auslandsabo</a></li>
<li><a href="/nmzabo" title="Studentenabo">Studentenabo</a></li>
</ul>
</li>
<li class="sitemap_term"><a href="/kiz" title="kiz">ConBrio - netz</a><br />
<ul class="submap">
<li><a href="http://www.conbrio.de" title="ConBrio Verlagsgesellschaft">ConBrio&nbsp;Verlag</a></li>
<li><a href="http://www.jazzzeitung.de" title="Die JazzZeitung">JazzZeitung</a></li>
<li><a href="http://www.operundtanz.de" title="Oper &amp; Tanz">Oper &amp;&nbsp;Tanz</a></li>
<li><a href="/taktlos" title="taktlos, das musikmagazin">das ist taktlos&nbsp;(Archiv)</a></li>
<li><a href="http://www.contrapunktonline.de" title="contrapunkt">++ contrapunkt ++&nbsp;(Archiv)</a></li>
</ul>
</li>
<li class="sitemap_term"><a href="http://blogs.nmz.de" title="kiz">nmz-blogs</a><br />
<ul class="submap">
<li><a href="http://blogs.nmz.de/badblog" title="Bad Blog Of Musick">Bad Blog Of&nbsp;Musick</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>          </div>
        <div id="page_bottom">
          <div style="width: 200px; float: left;">
            <h2>Navigation</h2>
            <ul class="menu">
              <li><a id="home" href="/">Startseite</a></li>
              <li><a id="kontakt" href="/kontakt">Kontakt</a></li>
              <li><a id="impressum" href="/impressum">Impressum</a></li>
              <li><a class="thickbox" title="Login" href="/thickbox_login?height=220&width=250&">Login</a></li>
            </ul>
          </div>
          <div style="width: 200px; float: left;">
            <h2>RSS-Feeds</h2>
            <ul class="menu">
              <li><a href="/neuestes/feed">Neueste Artikel</a></li>
              <!-- <li><a href="/print/feed">Nur Print</a></li> //-->
              <li><a href="/online/feed">Nur Online</a></li>    					
              <li><a href="/kiz/feed">Nur KIZ</a></li>    					    					
            </ul>
          </div>
          <div style="width: 200px; float: left;">
            <h2>Suche</h2>
			<form id="search-block-form" method="post" accept-charset="UTF-8" action="/">
            <input class="form-text" type="text" title="Geben Sie die W&ouml;rter ein, nach denen Sie suchen m&ouml;chten." value="" size="15" name="search_block_form_keys" maxlength="128" style="display: block;margin: 0 0 5px 0;"/>
            <input class="form-submit" type="submit" value="Suchen" name="op"/>
            <input type="hidden" value="be8ece57e5fb591c6a2abe88cbf43361" name="form_token"/>
            <input type="hidden" value="search_block_form" name="form_id"/>
			</form>
          </div>   
                            
        </div>
      </div>
    </div>
	</div>
	  <script type="text/javascript">
document.write(unescape("%3Cscript src='https://partner.googleadservices.com/gampad/google_service.js' type='text/javascript'%3E%3C/script%3E"));
</script><script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-7949990467249043");
GS_googleEnableAllServices();
</script><script type="text/javascript">
GA_googleAddAttr("node_type", "artikel");
GA_googleAddAttr("v-print-ru", "Hochschulmagazin");
GA_googleAddAttr("v-unterrub", "Hochschule für Künste Bremen");
GA_googleAddAttr("v-ort", "Bremen");
GA_googleAddAttr("v-tags", "Hochschule für Künste Bremen");
</script><script type="text/javascript">
GA_googleAddSlot("ca-pub-7949990467249043", "nmz_rectangle_300x250_im_text_links");
GA_googleAddSlot("ca-pub-7949990467249043", "nmz_rectangle_300x250_im_text_rechts");
GA_googleAddSlot("ca-pub-7949990467249043", "nmz_wide_sky_aussen_ausser_startseite");
GA_googleAddSlot("ca-pub-7949990467249043", "nmz_wide_sky_ueberall_position2");
GA_googleAddSlot("ca-pub-7949990467249043", "nmz_FullSize_ausser_Startseite");
GA_googleAddSlot("ca-pub-7949990467249043", "nmz_superbanner_unten_728x90_ueber_alle_seiten");
</script><script type="text/javascript">
GA_googleFetchAds();
</script>
<div id="gam-content-nmz_rectangle_300x250_im_text_links" class="gam-banner"><script type="text/javascript">GA_googleFillSlot("nmz_rectangle_300x250_im_text_links");</script></div>
<div id="gam-content-nmz_rectangle_300x250_im_text_rechts" class="gam-banner"><script type="text/javascript">GA_googleFillSlot("nmz_rectangle_300x250_im_text_rechts");</script></div>
<div id="gam-content-nmz_wide_sky_aussen_ausser_startseite" class="gam-banner"><script type="text/javascript">GA_googleFillSlot("nmz_wide_sky_aussen_ausser_startseite");</script></div>
<div id="gam-content-nmz_wide_sky_ueberall_position2" class="gam-banner"><script type="text/javascript">GA_googleFillSlot("nmz_wide_sky_ueberall_position2");</script></div>
<div id="gam-content-nmz_FullSize_ausser_Startseite" class="gam-banner"><script type="text/javascript">GA_googleFillSlot("nmz_FullSize_ausser_Startseite");</script></div>
<div id="gam-content-nmz_superbanner_unten_728x90_ueber_alle_seiten" class="gam-banner"><script type="text/javascript">GA_googleFillSlot("nmz_superbanner_unten_728x90_ueber_alle_seiten");</script></div>  </body>
</html>
